<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Tribute to Priscilla Jana and Professor Daniel Plaatjies</title>
    <meta name="description" content="Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-5e37638a04.css:/build/js/app-112a130c85.js:17" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Tribute to Priscilla Jana and Professor Daniel Plaatjies" />
    <meta property="og:site_name" content="702" />
    <meta property="og:description" content="Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/a400d621-3227-4659-8648-ac52006cb1aa/image.jpg?t&#x3D;1602484811&amp;size&#x3D;Medium" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370076/tribute-to-priscilla-jana-and-professor-daniel-plaatjies" />
    <meta property="fb:app_id" content="470753673045582" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Tribute to Priscilla Jana and Professor Daniel Plaatjies" />
    <meta name="twitter:url" content="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370076/tribute-to-priscilla-jana-and-professor-daniel-plaatjies" />
    <meta name="twitter:site" content="@Radio702" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="702 App" />
    <meta name="twitter:app:id:iphone" content="789681404" />
    <meta name="twitter:app:name:googleplay" content="702 App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.702" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681541" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "702",
      "url": "https://www.702.co.za",
      "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/a400d621-3227-4659-8648-ac52006cb1aa/image.jpg?t&#x3D;1602484811&amp;size&#x3D;Medium",
      "sameAs": [
        "https://www.facebook.com/TalkRadio702",
        "https://twitter.com/Radio702",
        "https://www.instagram.com/talkradio702/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "702",
     "broadcastDisplayName": "702 - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 106,
       "broadcastSignalModulation": "FM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQ6X8Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script async crossorigin="anonymous">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MQ6X8Q');</script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="https://www.702.co.za/podcasts/370076" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-5e37638a04.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:card" content="player">
    <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/a400d621-3227-4659-8648-ac52006cb1aa/image.jpg?t&#x3D;1602484811&amp;size&#x3D;Medium" />
    <meta name="twitter:image:alt" content="Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana." />
    <meta name="twitter:description" content="Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana." />
    <meta name="twitter:label1" content="Duration" />
    <meta name="twitter:data1" content="" />
    <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=&embedtype=square&amp;source=twitter" />
    <meta name="twitter:player:width" content="500" />
    <meta name="twitter:player:height" content="180" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      // console.log('Library scripts done');
    </script>
    
    <script type="text/javascript" crossorigin="anonymous">
      googletag.cmd.push(function() {
        _width = window.innerWidth;
        if (_width >= 650) { // Desktop
          googletag.defineSlot('/72803759/702_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/702_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/702_Web/General', [[728,90]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
        }
        if (_width <= 649) { // Mobile
          googletag.defineSlot('/72803759/702_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/702_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
          googletag.defineSlot('/72803759/702_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
        }
        googletag.pubads().setTargeting('Pagetype', ['General']);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
   
   </head><body>
    <div id='div-gpt-ad-8343936-1'>
      <script>
        (function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); });
          // console.log('display called: div-gpt-ad-8343936-1');
        })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/FM702.mp3?dist=702Web"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/talk-radio-702/id789681541?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.talkradio">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/pffbvanmiuqauxgjpqbo.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_350,w_350/pffbvanmiuqauxgjpqbo.jpg" class="primary-player-image display-only-on-desktop" alt="Bongani Bingwa 1500 x 1500 2020" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1.0,o_70,u_pffbvanmiuqauxgjpqbo/h_150,w_300/pffbvanmiuqauxgjpqbo.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_scale,e_blur:1000,h_1.0,o_70,u_pffbvanmiuqauxgjpqbo/h_150,w_300/pffbvanmiuqauxgjpqbo.jpg" class="primary-player-image display-only-on-mobile" alt="Bongani Bingwa 1500 x 1500 2020" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Breakfast with Bongani Bingwa"><span>Breakfast with Bongani Bingwa</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="06:00 - 09:00">06:00 - 09:00</div>
            
          </div>
          
          <div class="audio-volume">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27118830702" target="_blank">
              +27 (11) 883 0702
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27727021702" target="_blank">
              072 702 1702
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              FM 92.7 and FM 106
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.702.co.za/shows/113/breakfast-with-bongani-bingwa">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          702 FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za">
            <div class=""> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/podcasts">
            <div class="is-active"> Podcasts </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/TalkRadio702" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/Radio702" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/talkradio702/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/TalkRadio702" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.702.co.za/shows/113/breakfast-with-bongani-bingwa" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">702 FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.702.co.za/pages/3"><span>Copyright 2020 All Rights Reserved </span> </a><br />
        <a href="https://www.702.co.za/pages/3"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.702.co.za/pages/3"><span>Privacy Policy | </span> </a>
        <a href="https://www.702.co.za/pages/3"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 18:20
          </div>
          <div class="schedule-item--title"> Market Commentary </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Wayne McCurrie - From Wealth and Investments  at First National Bank<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:08
          </div>
          <div class="schedule-item--title"> Heroes and Zeros, with Andy Rice </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Andy Rice - Branding and Advertising Expert at ...<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:18
          </div>
          <div class="schedule-item--title"> Africa Business Focus </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Ronak Gopaldas - Director and Africa analyst  at Signal Risk<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
        <div class="schedule-item">
          <div class="schedule-item--time">
            Today at 19:33
          </div>
          <div class="schedule-item--title"> ZOOM: Investment School: How new investors can understand risk. </div>
          <div class="schedule-item--description">
            The Money Show with Bruce Whitfield<br />
            <strong>Guests</strong><br />
                Kristia Van Heerden - CEO and , host of the Fat Wallet podcast at Just One Lap<br />
          </div>
          <div class="schedule-item--icon-set hidden">
            <div class="local-icon small material-icons material-icon-color-FFFFFF icon-moon-music_note"></div>
          </div>
          <div class="schedule-item--applause hidden">
            <div class="local-icon small material-icons material-icon-color-8F9193 icon-moon-applause"></div> 125
          </div>
        </div>
        
      
    
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Clement Manyathela Show
          </div>
            <a href="https://www.702.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Breakfast with Bongani Bingwa</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">06:00 - 09:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      <meta name="PodcastsID" content="370076" />
      <meta name="Section" content="Podcasts" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.702.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.702.co.za">
                  <div class="navbar-item  "> Home </div>
                </a>
                <a href="https://www.702.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.702.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.702.co.za/podcasts">
                  <div class="navbar-item is-active "> Podcasts </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650) {
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); });
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398435/transformation-in-the-advertising-industry">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/adz07oqnllmoxm7ujzuq.jpg" class="listing--image" />
                        <strong>
                          Transformation in the advertising industry
                        </strong>
                        <span>PR Trendz ZA director Nelisa Ngqulana says there should be a deeper understanding of language nuances across the board.</span>
                        <i>12 October 2020 4:53 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398443/parktown-boys-principal-malcolm-williams-fired-by-gde-after-enock-mpianzi-death">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/w0fm7e2d0tduhngxbxxm.jpg" class="listing--image" />
                        <strong>
                          Parktown Boys principal Malcolm Williams fired by GDE after Enock Mpianzi death
                        </strong>
                        <span>Pupil Enock Mpianzi (13) drowned in the Crocodile River at a lodge in the North West while on a school orientation camp.</span>
                        <i>12 October 2020 4:40 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398432/almost-80-organisations-want-r350-grant-to-continue-want-cuts-made-elsewhere">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/syjjvngxqjztckpdcscf.jpg" class="listing--image" />
                        <strong>
                          Almost 80 organisations want R350 grant to continue, want cuts made elsewhere 
                        </strong>
                        <span>Former public protector Thuli Madonsela says government should maybe reduce Cabinet security to maintain social grant payments.</span>
                        <i>12 October 2020 4:17 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398442/i-m-an-unapologetic-capitalist-i-enjoy-making-money-herman-mashaba-actionsa">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/kbqufn0txavfmmxgck1t.jpg" class="listing--image" />
                        <strong>
                          I’m an unapologetic capitalist. I enjoy making money - Herman Mashaba, ActionSA
                        </strong>
                        <span>Bruce Whitfield interviews ActionSA leader Herman Mashaba about his attitude to money (hopes, fears, successes, failures, etc.).</span>
                        <i>12 October 2020 8:13 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398436/expropriation-without-compensation-won-t-be-applied-widely-or-like-in-zim">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/aggbop9kz30idlhx9agv.jpg" class="listing--image" />
                        <strong>
                          ‘Expropriation without compensation won’t be applied widely, or like in Zim’
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Bulelwa Mabasa, a member of the President&#x27;s Land Reform Advisory Panel.</span>
                        <i>12 October 2020 6:59 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398446/south-african-economic-reconstruction-and-recovery-plan-errp">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/dkgpuxz0tkqjtpahiio4.jpg" class="listing--image" />
                        <strong>
                          Economic recovery plan – who needs action when you’ve got words?
                        </strong>
                        <span>Can government implement? Bruce Whitfield interviews Adrian Saville (Cannon Asset Managers) and Cas Coovadia (Business Unity SA).</span>
                        <i>12 October 2020 6:36 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398449/how-nando-s-ad-agency-m-and-c-saatchi-abel-built-a-behemoth-despite-an-economy-in-decline">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/thzue77qyzaibay9gwt9.jpg" class="listing--image" />
                        <strong>
                          Nando’s ad agency M&amp;C Saatchi Abel built a behemoth while the economy declined
                        </strong>
                        <span>Mike Abel (author of &quot;Willing &amp; Abel: Lessons from a decade in crisis&quot;) on how to build a business when the economy is shot.</span>
                        <i>12 October 2020 7:15 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398200/vodacom-to-fight-back-after-lesotho-revokes-its-operating-license">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/x5fw6utctdzcv942guxv.jpg" class="listing--image" />
                        <strong>
                          Vodacom to fight back after Lesotho revokes its operating license
                        </strong>
                        <span>Why is Lesotho trying to shut down its biggest mobile operator? Bruce Whitfield speaks to TechCentral editor Duncan McLeod.</span>
                        <i>8 October 2020 8:28 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398182/will-trump-resort-to-zuma-s-tactics-to-avoid-prosecution-if-he-loses">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/scaxm4vgkvj0brqrvsye.jpg" class="listing--image" />
                        <strong>
                          Will Trump resort to Zuma&#x27;s tactics to avoid prosecution if he loses?
                        </strong>
                        <span>Donald Trump&#x27;s in trouble ahead of the November election. Prof. John Stremlau gives his expert take on the US presidential race.</span>
                        <i>8 October 2020 7:13 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398079/flysafair-adding-two-boeings-to-its-fleet-in-time-for-expected-december-demand">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/q5r81hb5glmzqox9wocd.jpg" class="listing--image" />
                        <strong>
                          FlySafair adding two Boeings to its fleet in time for expected December demand
                        </strong>
                        <span>&#x27;In November FlySafair will be back to 100% of what we used to fly&#x27;. Bruce Whitfield interviews the airline&#x27;s CEO, Elmar Conradie.</span>
                        <i>8 October 2020 6:25 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398155/we-buy-stuff-we-don-t-need-to-impress-people-we-don-t-know">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/dvcfuphrqkk6ypqdtpfd.jpg" class="listing--image" />
                        <strong>
                          We buy stuff we don’t need to impress people we don’t know 
                        </strong>
                        <span>What is &quot;social signalling?&quot; Gushwell Brooks interviews Mduduzi Luthuli, a cofounder at Luthuli Capital.</span>
                        <i>8 October 2020 12:21 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397994/you-can-identify-a-child-who-has-learning-difficulty-at-an-early-age-expert">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/zqkql24kchytlyto6ief.jpg" class="listing--image" />
                        <strong>
                          You can identify a child who has learning difficulty at an early age - expert
                        </strong>
                        <span>Clinical psychologist Kalie Naidoo says parents may recognise their children may be dyslexic at the age of four and five.</span>
                        <i>6 October 2020 4:01 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398413/touching-moment-definitely-sealing-lewis-hamilton-as-the-best-of-all-time">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/jivb5ulixsfklox3um9l.jpg" class="listing--image" />
                        <strong>
                          &#x27;Touching moment, definitely sealing Lewis Hamilton as the best of all time&#x27;
                        </strong>
                        <span>Lewis Hamilton gifted with Michael Schumacher&#x27;s helmet after  victory in the Eifel grand Prix at the Nürburgring in Germany</span>
                        <i>12 October 2020 2:07 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398266/shining-a-spotlight-on-promising-players-who-failed-to-reach-their-potential">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/dgmbyyimltemljfxq3il.jpg" class="listing--image" />
                        <strong>
                          Shining a spotlight on young players who failed to reach their potential
                        </strong>
                        <span>Football coach and television analyst Farouk Khan, says we must stop the hype and make use of professional sports psychologists. </span>
                        <i>9 October 2020 5:41 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398159/csa-service-provider-x-identified-says-he-was-headhunted-for-the-job">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/ufxkhnu7vdembylzboq0.jpg" class="listing--image" />
                        <strong>
                          CSA &#x27;Service Provider X&#x27; identified, says he was headhunted for the job
                        </strong>
                        <span>Sport24 deputy editor Sbu Mjikeliso reveals that the service provider in the Fundudzi report is Unathi Tshotwana.</span>
                        <i>8 October 2020 2:10 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398370/watch-teens-dance-back-to-back-while-wearing-masks-at-school-prom">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/zit9eymdnfs7czqygsc3.jpg" class="listing--image" />
                        <strong>
                          [WATCH] Teens dance back-to-back while wearing masks at school prom
                        </strong>
                        <span>Khabazela shares some of the videos that went viral on Twitter and Facebook.</span>
                        <i>12 October 2020 8:27 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398369/woman-in-wedding-dress-confronts-partner-at-work-and-demands-wedding-on-spot">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/a3mgulni7uq6wzgqcydg.jpg" class="listing--image" />
                        <strong>
                          Woman in wedding dress confronts partner at work and demands wedding on spot
                        </strong>
                        <span>Khabazela shares some of the videos that went viral on Twitter and Facebook.</span>
                        <i>12 October 2020 8:26 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/398233/craig-lucas-lockdown-put-a-stop-to-all-the-plans-i-had">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/vtq5n7iok6xs4ztzlg2s.jpg" class="listing--image" />
                        <strong>
                          Craig Lucas: Lockdown put a stop to all the plans I had
                        </strong>
                        <span>The musician told #702Unplugged he wrote the song &#x27;Happy&#x27; after struggling to come to terms with the end of a relationship.</span>
                        <i>9 October 2020 2:57 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397675/us-president-donald-trump-tests-positive-for-the-coronavirus">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/scaxm4vgkvj0brqrvsye.jpg" class="listing--image" />
                        <strong>
                          US President Donald Trump tests positive for the coronavirus 
                        </strong>
                        <span>Early on Friday the US president said he  and his wife, first lady Melania had tested positive for the coronavirus. </span>
                        <i>2 October 2020 7:19 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/396254/how-sa-octopus-doccie-could-help-boost-marine-conservation-and-aquarium-s-work">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rqyezywdo1hwse5rwg7b.jpg" class="listing--image" />
                        <strong>
                          How SA octopus doccie could help boost marine conservation and aquarium&#x27;s work
                        </strong>
                        <span>My Octopus Teacher connecting &#x27;non-ocean&#x27; people to nature says Maryke Musson (CEO, Two Oceans Aquarium Education Foundation).</span>
                        <i>16 September 2020 6:27 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/379960/update-sa-recovery-rate-reaches-88-9">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/lio97sl8wdgyhi8zxbev.jpg" class="listing--image" />
                        <strong>
                          UPDATE: SA recovery rate reaches 88.9% 
                        </strong>
                        <span>The number of national recoveries so far is 573,003, which translates to a recovery rate of 88.9%. Gauteng has 189,208 recoveries.</span>
                        <i>11 September 2020 6:53 AM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397033/long-term-investment-case-for-property-in-africa-remains-intact">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/rp3fiqmehypdgwrznmlv.jpg" class="listing--image" />
                        <strong>
                          Long-term investment case for property in Africa remains intact
                        </strong>
                        <span>There’ll be many opportunities for frontier investors in the coming years, says Absa&#x27;s Somaya Joshua.</span>
                        <i>24 September 2020 1:38 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/396569/demand-for-commodities-used-in-lowering-carbon-emissions-will-certainly-increase">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/pzrd4v6cgw8jzniptpri.jpg" class="listing--image" />
                        <strong>
                          Demand for commodities used in lowering carbon emissions will certainly increase
                        </strong>
                        <span>There’s an inevitability to it – these commodities (such as vanadium, if the tech improves) have a bright future ahead of them.</span>
                        <i>18 September 2020 12:06 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/396374/resource-firms-and-funders-are-increasingly-transparent-about-carbon-emissions">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/eulc4kdqmpsgdohqrqcr.jpg" class="listing--image" />
                        <strong>
                          Resource firms and funders are increasingly transparent about carbon emissions
                        </strong>
                        <span>The Paris Agreement forces companies and lenders to be responsible and to consider the climate in their operations.</span>
                        <i>16 September 2020 3:38 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397997/tributes-pour-in-for-sa-advertising-legend-brian-searle-tripp">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/exdxr5syfsyyx4j1ofxz.jpg" class="listing--image" />
                        <strong>
                          Tributes pour in for SA advertising legend Brian Searle-Tripp
                        </strong>
                        <span>VW&#x27;s David Kramer ads, the Lion Match campaign - Brian&#x27;s team created a new wave of South African advertising, says Andy Rice.
</span>
                        <i>6 October 2020 8:57 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397655/why-renew-a-driver-s-license-every-five-years-extend-it-to-ten-years-says-outa">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/bpzrgivayqesgw7ufsvm.jpg" class="listing--image" />
                        <strong>
                          Why renew a driver&#x27;s license every five years? Extend it to ten years says Outa
                        </strong>
                        <span>Even before the pandemic it was clear the authorities struggle to cope with demand for license renewals says Wayne Duvenage.</span>
                        <i>1 October 2020 8:20 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/397517/just-choose-tencent-this-and-other-investment-tips-from-david-shapiro">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/hmh5j18vdz5myrwvlbvw.jpg" class="listing--image" />
                        <strong>
                          Just choose Tencent! – this and other investment tips from David Shapiro
                        </strong>
                        <span>Veteran stockbroker David Shapiro schools The Money Show’s Bruce Whitfield on investing post-Covid and into the next few years.</span>
                        <i>30 September 2020 3:15 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">
        <!-- Section Start -->
        <div class="column--container">

          <div class="column--left">

            <h1 class="page--title">Podcasts</h1>

            <!-- Section Start -->
              <div class="sections--path-box margin-top-15 display-only-on-desktop">
                  <div class="sections--path-secondary">
                    <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa" class="sections--path-primary">
                      The Best Of Breakfast With Bongani Bingwa
                    </a>
                    <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  </div>
                <div class="sections--path-secondary">
                  Tribute to Priscilla Jana and Professor Daniel Plaatjies
                </div>
              </div>
            <!-- Section End -->

            <!-- Section Start -->
            <div class="article--container">

              
              <script type="application/ld+json" data-type='ads'>
              {
                 "@context": "http://schema.org/",
                 "@type": "PodcastEpisode",
                 "url": "https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370076/tribute-to-priscilla-jana-and-professor-daniel-plaatjies",
                 "name": "Tribute to Priscilla Jana and Professor Daniel Plaatjies",
                 "datePublished": "12 October 2020 8:40 AM",
                 "timeRequired": "6:24",
                 "description": "Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana.",
                 
                 "publisher": {
                   "@type": "Organization",
                   "name": "702",
                   "url": "https://www.702.co.za",
                   "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/a400d621-3227-4659-8648-ac52006cb1aa/image.jpg?t&#x3D;1602484811&amp;size&#x3D;Medium"
                   },
                 "partOfSeries": {
                   "@type": "CreativeWorkSeries",
                   "name": "The Best Of Breakfast With Bongani Bingwa",
                   "url": "https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa"
                 }
               }
              }
              </script>
              
              <div class="listing">
                <div class="listing--item">
                  <div class="listing--image" data-async-background-image="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/a400d621-3227-4659-8648-ac52006cb1aa/image.jpg?t&#x3D;1602484811&amp;size&#x3D;Medium"></div>
                  <h2 class="listing--title">Tribute to Priscilla Jana and Professor Daniel Plaatjies</h2>
                  <div class="listing--meta display-only-on-desktop">
                    <div class="listing--date">12 October 2020 8:40 AM</div>
                  </div>
                  <p class="listing--description">
                    Renowned anti-apartheid and human rights lawyer Priscilla Jana passed away this past Saturday. She was also Deputy Chairperson of the South African Human Rights Commission.Professor Daniel Plaatjies, who was Chairperson of the Fiscal Commission, has also recently passed away. Bongani speaks to Panyaza Lesufi, Gauteng MEC for Education, who knew and worked closely with Professor Plaatjies and Jana.
                  </p>
                  
              
                  
                </div>
              </div>

              <div class="podcast--playlist--compact margin-bottom-15">
                  <iframe src="https://omny.fm/shows/the-breakfast-show-702/playlists/the-best-of-breakfast-with-bongani-bingwa/embed?style=cover&selectedClip=a400d621-3227-4659-8648-ac52006cb1aa&list=0" scrolling="no" frameborder="none" width="100%"></iframe>
                <br />
                
              </div>


              <div class="stretch--container tag-and-share--container  display-only-on-mobile">
                <div class="tag-and-share--tags">
                  
                </div>

                <div class="tag-and-share--share hidden">
                  <div>Share This:</div>
                  <div class="tag-and-share--items">

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></li>
                    </div>

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></li>
                    </div>

                  </div>
                </div>

              </div>


              <h3 class="section--title no-margin-bottom margin-top-30">More episodes from The Best Of Breakfast With Bongani Bingwa</h3>
              <div class="summary--listing">
                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/9a126716-ca40-4752-b63b-ac520074997e/image.jpg?t&#x3D;1602486625&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370105/what-to-do-when-your-identity-has-been-stolen">What to do when your identity has been stolen</a></h3>
                      <div class="summary--listing--date">12 October 2020 9:10 AM</div>
                      <p class="summary--listing--description">According to TrasnUnion, nearly half of South African consumers have either fallen victim to identity theft, or know someone who has. What do you do when your ID number is being used by someone else. Bongani speaks to Kriben Reddy, Vice-President of TransUnion Consumer.</p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370105/what-to-do-when-your-identity-has-been-stolen" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/dfa52322-e7ad-45cb-b139-ac5200722779/image.jpg?t&#x3D;1602485862&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370091/high-ranking-police-official-arrested">High ranking police official arrested</a></h3>
                      <div class="summary--listing--date">12 October 2020 8:57 AM</div>
                      <p class="summary--listing--description">A high-ranking police officer has been arrested during a pre-dawn raid at their house this morning. This arrest relates to the supply of emergency warning equipment for the South African Police Services in 2017.<br />
<br />
Bongani speaks to Sindisiwe Twala, spokesperson of the National Prosecuting Authority (NPA). </p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370091/high-ranking-police-official-arrested" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/c6281763-c120-481e-bd6a-ac52006e0358/image.jpg?t&#x3D;1602484946&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/139/the-world-view-with-adam-gilchrist/370083/the-world-view-australian-research-reveals-the-staying-power-of-covid">The World View - Australian research reveals the staying power of Covid</a></h3>
                      <div class="summary--listing--date">12 October 2020 8:44 AM</div>
                      <p class="summary--listing--description">A Broken ceasefire Armenia and Azerbaijan blame each other. <br />
 <br />
Lewis the legend a special tribute to F1 champion Lewis Hamilton. <br />
<br />
 </p>
                      <a href="https://www.702.co.za/podcasts/139/the-world-view-with-adam-gilchrist/370083/the-world-view-australian-research-reveals-the-staying-power-of-covid" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/c0b0ab48-dce7-4266-baed-ac5200631d15/image.jpg?t&#x3D;1602483685&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370146/whats-gone-viral-woman-in-wedding-dress-confronts-partner-at-work-and-demands-wedding-on-spot">What’s Gone Viral - Woman in wedding dress confronts partner at work and demands wedding on spot</a></h3>
                      <div class="summary--listing--date">12 October 2020 8:21 AM</div>
                      <p class="summary--listing--description">What’s Gone Viral with Jonathan “Khabazela” Fairbairn</p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370146/whats-gone-viral-woman-in-wedding-dress-confronts-partner-at-work-and-demands-wedding-on-spot" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/aa3cf8ca-301b-4ab7-8b3f-ac52005a1e7e/image.jpg?t&#x3D;1602480724&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370034/sexual-harassment-scandal-rocks-da">Sexual harassment scandal rocks DA</a></h3>
                      <div class="summary--listing--date">12 October 2020 7:32 AM</div>
                      <p class="summary--listing--description">The DA has been hit by yet another sex scandal, this time former Tshwane Mayor and Gauteng leadership hopeful, Solly Msimanga has been accused of sexual harassment by Gauteng Legislature member, Nkele Molapo who is also a DA member. The DA has questioned the timing of the complaint, while Molapo has criticized the manner in which the party has chosen to handle the complaint. Bongani speaks to Solly Msimanga, the DA Gauteng Interim Leader. </p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370034/sexual-harassment-scandal-rocks-da" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/8d0cba62-7e02-423b-90e1-ac520058ca14/image.jpg?t&#x3D;1602480467&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370028/restoring-the-capacity-and-credibility-of-the-hawks">Restoring the capacity and credibility of the Hawks</a></h3>
                      <div class="summary--listing--date">12 October 2020 7:28 AM</div>
                      <p class="summary--listing--description">After months of investigations, there have been a series of high profile arrests in the country. These follow cooperation between the Special Investigating Unit, the Hawks IU, Hawks and the newly set up Investigating Directorate unit of the National Prosecuting Authority headed by Hermione Cronje. Bongani speaks to Lieutenant-General Godfrey Lebeya, the Head of the Hawks, about how the institution working on arresting wrong-doers in the country.</p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/370028/restoring-the-capacity-and-credibility-of-the-hawks" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/69eceef3-0f54-4411-bec9-ac4f0073bf5c/image.jpg?t&#x3D;1602227402&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/138/the-africa-report/369518/africa-fridays-with-crystal-orderson">Africa Fridays with Crystal Orderson</a></h3>
                      <div class="summary--listing--date">9 October 2020 9:11 AM</div>
                      <p class="summary--listing--description">Nigeria this month celebrates 60 years of independence. </p>
                      <a href="https://www.702.co.za/podcasts/138/the-africa-report/369518/africa-fridays-with-crystal-orderson" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/dfb31052-2c59-452d-b8ea-ac4f006ac4e8/image.jpg?t&#x3D;1602225102&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/139/the-world-view-with-adam-gilchrist/369497/the-world-view-american-extremists-foiled">The World View - American Extremists Foiled</a></h3>
                      <div class="summary--listing--date">9 October 2020 8:43 AM</div>
                      <p class="summary--listing--description">The US presidential debate Donald Trump says no to a virtual version. <br />
 <br />
The Earthshot prize Prince William backs projects to save our planet. <br />
<br />
 </p>
                      <a href="https://www.702.co.za/podcasts/139/the-world-view-with-adam-gilchrist/369497/the-world-view-american-extremists-foiled" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/2f79c727-4b1f-4cbb-8014-a6f300c285b8/efb8fb87-78fd-4087-9a73-ac4f0068f90a/image.jpg?t&#x3D;1602224859&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/369481/over-1000-recalled-jmpd-officers-are-being-retrained">Over 1000 recalled JMPD officers are being retrained</a></h3>
                      <div class="summary--listing--date">9 October 2020 8:27 AM</div>
                      <p class="summary--listing--description">Over 1 000 Johannesburg Metropolitan Police Department (JMPD) police officers are being retrained, after being recalled due to inadequate training. <br />
<br />
The officers were recalled after an internal audit conducted earlier this year found several defects in the training process the officers undertook. Some of these issues included defects in the training process, while officers did not have verifiable proof of their training, and they did not have complete portfolios of evidence. <br />
<br />
As part of their retraining, the police officers have been dispatched to several parts of Johannesburg, and are expected to graduate from their retraining at the end of the year<br />
<br />
Africa is speaks to Mally Mokoena, MMC for Public Safety at the City of Johannesburg.</p>
                      <a href="https://www.702.co.za/podcasts/176/the-best-of-breakfast-with-bongani-bingwa/369481/over-1000-recalled-jmpd-officers-are-being-retrained" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>              </div>

            </div>
            <!-- Section End -->
          </div>

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.702.co.za/articles/398442/i-m-an-unapologetic-capitalist-i-enjoy-making-money-herman-mashaba-actionsa?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                I’m an unapologetic capitalist. I enjoy making money - Herman Mashaba, ActionSA
              </h5>
              <p class="compact--meta">
                Business Opinion Politics 
              </p>
            </a>
            <a href="https://www.702.co.za/articles/398400/mbalula-fires-salvo-at-mkmva-ahead-of-march-to-luthuli-house-makhura-s-office?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                Mbalula fires salvo at MKMVA ahead of march to Luthuli House, Makhura&#x27;s office
              </h5>
              <p class="compact--meta">
                Local Politics 
              </p>
            </a>
            <a href="https://www.702.co.za/articles/398449/how-nando-s-ad-agency-m-and-c-saatchi-abel-built-a-behemoth-despite-an-economy-in-decline?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                Nando’s ad agency M&amp;C Saatchi Abel built a behemoth while the economy declined
              </h5>
              <p class="compact--meta">
                Business Opinion Lifestyle 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2020/10/13/johnson-and-johnson-pauses-covid-vaccine-trial-as-participant-becomes-ill" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/dsglmmdtitd7v3qjt16k.jpg"></span>
                  <h5 class="compact--title">
                      Johnson &amp; Johnson pauses COVID vaccine trial as participant becomes ill
                  </h5>
                  <p class="compact--meta">
                      13 October 2020 5:51 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2020/10/13/888-new-infections-83-more-deaths-recovery-rate-holding-steady-at-90" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/i5hbbo7hj7vaifxtkrqp.jpg"></span>
                  <h5 class="compact--title">
                      83 more deaths, 888 new infections, recovery rate holding steady at 90% in SA 
                  </h5>
                  <p class="compact--meta">
                      13 October 2020 5:49 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2020/10/13/catching-coronavirus-outside-is-rare-but-not-impossible" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,g_faces,h_150,w_150/xoxi4i3linlnedtvarbv.jpg"></span>
                  <h5 class="compact--title">
                      Catching coronavirus outside is rare but not impossible
                  </h5>
                  <p class="compact--meta">
                      13 October 2020 5:24 AM
                  </p>
                </a>
        </div>
    
              <div id="div-gpt-ad-MPU2">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
                </script>
              </div>
          
            </div>
          
          </div>
        </div>
        <!-- Section End -->
      </div>

      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/27/sports">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.702.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.702.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.702.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.702.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/TalkRadio702" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/Radio702" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/talkradio702/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/TalkRadio702" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.702.co.za/pages/3"><span>Copyright 2020 All Rights Reserved | </span> </a>
                <a href="https://www.702.co.za/pages/3"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.702.co.za/pages/3"><span>Privacy Policy | </span> </a>
                <a href="https://www.702.co.za/pages/3"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>    </div>

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'FM702';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-7';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-2';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-112a130c85.js"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
