<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/WebPage" lang="en-ZA">
  <head>
    <title>Political parties asking for postponement  of council meeting</title>
    <meta name="description" content="Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)

Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni." />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="x-pjax-version" content="/build/css/style-a51d0877ca.css:/build/js/app-7693d8f73b.js:35" />
      
    <!-- Open Graph -->
    <meta property="og:title" content="Political parties asking for postponement  of council meeting" />
    <meta property="og:site_name" content="702" />
    <meta property="og:description" content="Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)

Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni." />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/78459a85-4f1b-4367-b6e7-ade30039c72b/image.jpg?t&#x3D;1637120037&amp;size&#x3D;Medium" />
    <meta property="og:height" content="290" />
    <meta property="og:width" content="480" />
    <meta property="og:url" content="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566988/political-parties-asking-for-postponement-of-council-meeting" />
    <meta property="fb:app_id" content="470753673045582" />
  
    <!-- Twitter Card -->
    <meta name="twitter:title" content="Political parties asking for postponement  of council meeting" />
    <meta name="twitter:url" content="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566988/political-parties-asking-for-postponement-of-council-meeting" />
    <meta name="twitter:site" content="@Radio702" />
    
    <!-- Apple Touch Icon -->
    <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  
    <!-- Twitter App Installs -->
    <meta name="twitter:app:country" content="ZA" />
    <meta name="twitter:app:name:iphone" content="702 App" />
    <meta name="twitter:app:id:iphone" content="789681541" />
    <meta name="twitter:app:name:googleplay" content="702 App" />
    <meta name="twitter:app:id:googleplay" content="za.co.primedia.702" />
  
    <!-- Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=789681541" />
    <meta name="google-play-app" content="id&#x3D;za.co.primedia.talkradio" />
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "702",
      "url": "https://www.702.co.za",
      "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/78459a85-4f1b-4367-b6e7-ade30039c72b/image.jpg?t&#x3D;1637120037&amp;size&#x3D;Medium",
      "sameAs": [
        "https://www.facebook.com/TalkRadio702",
        "https://twitter.com/Radio702",
        "https://www.instagram.com/talkradio702/"
      ]
    }
    </script>
    <script type="application/ld+json">
    {
     "@context":"http://schema.org",
     "@type":"BroadcastService",
     "name": "702",
     "broadcastDisplayName": "702 - Talk Radio",
     "broadcastFrequency": {
       "@type": "BroadcastFrequencySpecification",
       "broadcastFrequencyValue": 106,
       "broadcastSignalModulation": "FM"
     }
    }
    </script>
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MQ6X8Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script type="text/javascript">
    window.pg=window.pg||[];pg.acq=pg.acq||[];
    pg.acq.push(function() {
      //Transfer Google tag manager code here
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MQ6X8Q');
    });
    </script>
    <!-- End Google Tag Manager -->
    
    
    
    <!-- Canonical URL -->
    <link rel="canonical" href="https://www.702.co.za/podcasts/566988" />
    
    <link type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet">
    <link type="text/css" href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <link type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css" rel="stylesheet">
    <link type="text/css" href="/build/css/style-a51d0877ca.css" rel="stylesheet" />
    
    
    
    <!-- twitter player card -->
    <meta name="twitter:card" content="player">
    <meta name="twitter:image" content="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/78459a85-4f1b-4367-b6e7-ade30039c72b/image.jpg?t&#x3D;1637120037&amp;size&#x3D;Medium" />
    <meta name="twitter:image:alt" content="Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)&lt;br /&gt;
&lt;br /&gt;
Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni." />
    <meta name="twitter:description" content="Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)&lt;br /&gt;
&lt;br /&gt;
Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni." />
    <meta name="twitter:label1" content="Duration" />
    <meta name="twitter:data1" content="4:9" />
    <meta name="twitter:player" content="https://connect.primedia.co.za/audioembed/embed/?url=https://omny.fm/shows/early-breakfast-talk/political-parties-asking-for-postponement-of-counc&embedtype=square&amp;source=twitter" />
    <meta name="twitter:player:width" content="500" />
    <meta name="twitter:player:height" content="180" />
    
    <script type="text/javascript" crossorigin="anonymous">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + 
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
  
    <script type="text/javascript">
      var TeadsDisable = false;
      var DisableAds = false;
      var adTeads1, adSlot1, adSlot2, _width;
      
      window.pg=window.pg||[];pg.atq=pg.atq||[];
      pg.atq.push(function() {
        googletag.cmd.push(function() {
          // adTeads1 = googletag.defineSlot('/72803759/702_Web/General', [[1,1]], 'div-gpt-ad-8343936-1').setTargeting('Pos', ['Video']).setTargeting('SlotName', ['General-Video']).addService(googletag.pubads());
          _width = window.innerWidth;
          if (_width >= 650) { // Desktop
            adSlot1 = googletag.defineSlot('/72803759/702_Web/General', [[728,90]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['LB1']).setTargeting('SlotName', ['General-LB-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/702_Web/General', [[728,90]], 'div-gpt-ad-8343936-3b').setTargeting('Pos', ['LB2']).setTargeting('SlotName', ['General-LB-2']).addService(googletag.pubads());
          }
          if (_width <= 649) { // Mobile
            adSlot1 = googletag.defineSlot('/72803759/702_Web/General', [[320,50],[320,100]], 'div-gpt-ad-8343936-2').setTargeting('Pos', ['MPU1']).setTargeting('SlotName', ['General-MPU-1']).addService(googletag.pubads());
            adSlot2 = googletag.defineSlot('/72803759/702_Web/General', [[300,250],[320,50],[320,100]], 'div-gpt-ad-8343936-3').setTargeting('Pos', ['MPU2']).setTargeting('SlotName', ['General-MPU-2']).addService(googletag.pubads());
          }
          googletag.pubads().setTargeting('Pagetype', ['General']);
          googletag.pubads().collapseEmptyDivs();
          // googletag.pubads().disableInitialLoad();
          googletag.enableServices();
        });
      });
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <script type="text/javascript" crossorigin="anonymous">
       (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
         (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
         n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
         o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
       })(window,document,'script','https://t.effectivemeasure.net','_em');
    </script>
    <!-- END NARRATIIVE CODE -->
  
   </head><body>
    <div id='div-gpt-ad-8343936-1'>
      <script>
        // (function() {
          // if (!DisableAds) {
            // console.log("%c* Teads called", "color:blue");
            // pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-1'); })});
          // }
        // })();
      </script>
    </div>
    
    <div id="primary-player" class="player">
      <div class="player--inner-container custom-mobile-scroller">
    
          <div class="primary-player-top" id="primary-player-top">
      
        <!-- Default -->
        <div id="app_container" class="">
          <div class="app-type-playlist">
              <div id="player" data-component="player" class="app-jplayer" style="width: 0px; height: 0px;">
                <audio id="app_audio_0" preload="metadata" data-src="https://playerservices.streamtheworld.com/api/livestream-redirect/FM702.mp3?dist=702Web"></audio>
              </div>
              <div class="player" data-app-url-apple="https://itunes.apple.com/za/app/talk-radio-702/id789681541?mt&#x3D;8" data-app-url-google="https://play.google.com/store/apps/details?id&#x3D;za.co.primedia.talkradio">
                <div id="app_container_1" class="app-audio" role="application" aria-label="media player">
                  <div class="app-controls">
                    <button class="app-play player__btn btn btn--turquoise btn--icon" data-action="play" role="button" tabindex="0"><span class="icon fa " aria-hidden="true"></span></button>
                  </div>
                </div>
                <div class="player-info">
                  <div class="player-info__status"></div>
                  <div class="player-info__show"></div>
                </div>
                <div class="streaming-error hide">Streaming issues? <a href="">Report here</a><span class="streaming-error-close fa fa-times"></span></div>
              </div>
          </div>
        </div>
        <!-- End Default -->
        
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/pffbvanmiuqauxgjpqbo.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_350,w_350/pffbvanmiuqauxgjpqbo.jpg" class="primary-player-image display-only-on-desktop" alt="Bongani Bingwa 1500 x 1500 2020" />
            <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_pffbvanmiuqauxgjpqbo/pffbvanmiuqauxgjpqbo.jpg" data-src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/ar_2:1,c_fill,e_blur:1000,h_150,w_300/c_scale,h_150,l_pffbvanmiuqauxgjpqbo/pffbvanmiuqauxgjpqbo.jpg" class="primary-player-image display-only-on-mobile" alt="Bongani Bingwa 1500 x 1500 2020" />
      
        <div class="player--subtitle">
          <a class="play-compact-up-down-arrow--player">
          <img src="/images/cross-close-svgrepo-com.svg" width="30" height="30" id="compact-player-up--close" class="local-icon zmdi  material-icon-color-8F9193"/>
          </a>
        </div>
      
        <div class="audio-player-container">
          
          <div class="play-button">
            <button id="play-side-bar" class="button button--round-size-4 button--color-default" title="Play">
              <div id="play-icon" class="local-icon small material-icons material-icon-color-FFFFFF">play_arrow</div>
            </button>
          </div>
          
          <div class="audio-details">
            
            <div class="player--currently-playing" data-title="Breakfast with Bongani Bingwa"><span>Breakfast with Bongani Bingwa</span></div>
            
            <div class="player--currently-playing-details" style="display:none;"><a class="back-link" href="javascript:void(0)">Listen Live</a> | <a class="article-link">View Article</a></div>
            
            <div class="player--currently-playing-time" data-time="06:00 - 09:00">06:00 - 09:00</div>
            
          </div>
          
          <div class="audio-volume display-only-on-desktop">
            <div class="volume-controller-panel--live">
              <input id="volume-range" value="100" type="range" orient="vertical" />
              <div id="volume-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_up</div>
              <div id="volume-mute-icon" class="local-icon small material-icons material-icon-color-FFFFFF">volume_mute</div>
            </div>
          </div>
          
          <br style="clear:both;" />
          
        </div>
        
        
      </div>    
        <div class="sidebar-tabs">
          
      <div class="player-tab custom-scroller player-tab-1 player-active-tab">
  
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Studio Line
          </div>
          <div class="player--tab-item-right">
            <a href="tel:+27118830702" target="_blank">
              +27 (11) 883 0702
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            WhatsApp
          </div>
          <div class="player--tab-item-right">
            <a href="https://wa.me/27727021702" target="_blank">
              072 702 1702
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Contact
          </div>
          <div class="player--tab-item-right">
            <a href="/contact#feedback" target="_blank">
              View Form
            </a>
          </div>
        </div>    
        <div class="player--tab-item">
          <div class="player--tab-item-left">
            Radio
          </div>
          <div class="player--tab-item-right">
            
              FM 92.7 and FM 106
            
          </div>
        </div>      
      
  
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">comment</div>
      </div>
      <div class="player--tab-item-right">
        <a href="https://www.702.co.za/shows/113/breakfast-with-bongani-bingwa">
          Visit the show page
        </a>
      </div>
    </div>
    <div class="player--tab-item display-only-on-mobile">
      <div class="player--tab-item-left">
        <div class="local-icon small material-icons">info</div>
      </div>
      <div class="player--tab-item-right">
        <a href="/contact">
          702 FYI
        </a>
      </div>
    </div>

        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za">
            <div class=""> Home </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/features">
            <div class=""> Features </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/articles">
            <div class=""> News </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/shows">
            <div class=""> Shows </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/podcasts">
            <div class="is-active"> Podcasts </div>
          </a>
        </div>
        <div class="player--tab-item-half display-only-on-mobile">
          <a href="https://www.702.co.za/competitions">
            <div class=""> Competitions </div>
          </a>
        </div>

    <form action="/search" method="get" accept-charset="utf-8">
      <input id="search-bar-mobile" placeholder="Search ..." class="navbar-search-bar display-only-on-mobile" name="q" />
    </form>

      <div class="social-holder">
          <div class="player--icon-tab-item first-icon">
            <a href="https://www.facebook.com/TalkRadio702" target="_blank">
              <span class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://twitter.com/Radio702" target="_blank">
              <span class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item">
            <a href="https://www.instagram.com/talkradio702/" target="_blank">
              <span class="local-icon zmdi zmdi-instagram material-icon-color-8F9193"></span>
            </a>
          </div>

          <div class="player--icon-tab-item last-icon">
            <a href="https://www.youtube.com/user/TalkRadio702" target="_blank">
              <span class="local-icon zmdi zmdi-youtube-play material-icon-color-8F9193"></span>
            </a>
          </div>
        <br style="clear:both;" />
      </div>

    <a href="https://www.702.co.za/shows/113/breakfast-with-bongani-bingwa" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">comment</div>
        <div class="player--tab-title">Visit the show page</div>
      </div>
    </a>
    <a href="/contact" class="display-only-on-desktop">
      <div class="player--primary-tab">
        <div class="local-icon small material-icons material-icon-color-419CE6">info</div>
        <div class="player--tab-title">702 FYI</div>
      </div>
    </a>
    
      <div class="menu--copyright display-only-on-mobile">
        <a href="https://www.702.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved </span> </a><br />
        <a href="https://www.702.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
        <a href="https://www.702.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
        <a href="https://www.702.co.za/paia"><span>PAIA</span></a>
      </div>
    
</div>
        <div class="player-tab custom-scroller player-tab-2">
  
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Scheduled Items to show</i></div></div>
  
  </div>
        <div class="player-tab custom-scroller player-tab-3">
    
      <div class="schedule-item"><div class="schedule-item--description" style="text-align:center;"><i>No Items to show</i></div></div>
  </div>
    </div>
        
        <!-- Player container -->
        <div id="td_container" class="hidden"></div>
        <!-- Now Playing information -->
        <div id="onair" class="hidden">OnAir</div>
        <div id="filetime" class="hidden">filetime</div>
        <div id="status" class="hidden">status</div>
        <textarea id="debugInformation" style="width:100%;height:0;"></textarea>
        
          <div class="player--up-next">
          <div class="player--up-next-title">
              Up Next: The Clement Manyathela Show
          </div>
            <a href="https://www.702.co.za/line-up" class="">
              <div class="player--see-full-line-up">
                  See full line-up
              </div>
            </a>
      </div>
      </div>
    </div>    
    <div class="player--alt">
        <div class="player--alt-container">
            <div id="player--alt-title" class="player--alt-title">Breakfast with Bongani Bingwa</div>
            <div id="player--alt-sub-title" class="player--alt-sub-title">06:00 - 09:00</div>
        </div>
        
        <button id="play" class="button button--round-size-4 button--color-default">
            <div class="podcast--playlist-item-play-button" data-play-live="true">
                <div class="local-icon small material-icons material-icon-color-FFFFFF">
                    play_arrow
                </div>
            </div>
        </button>
        
        <a class="play-compact-up-down-arrow">
         <div class="navbar-compact-menu">
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
        <div class="navbar-compact-menu--line"></div>
      </div>
    
        </a>
    </div>
      
    <!-- Primary  Content -->
    <span id="class-renders"></span>
    <iframe id="primary-omny-player"></iframe>
    <div class="content-container" id="pjax-container">
      
      <meta name="PodcastsID" content="566988" />
      <meta name="Section" content="Podcasts" />
      
      
      <div class="navbar navbar--contains-ad">
        
      
        <a href="https://www.702.co.za">
          <div class="navbar-logo">
            
          </div>
        </a>
        
        <div class="navbar-item-container navbar-item-search-bar">
      
          <!-- active-search-bar -->
          <div class="navbar-item-inner-container">
                <a href="https://www.702.co.za">
                  <div class="navbar-item  "> Home </div>
                </a>
                <a href="https://www.702.co.za/features">
                  <div class="navbar-item  "> Features </div>
                </a>
                
                  <div class="navbar-item  unique-open-news"> News </div>
                
                <a href="https://www.702.co.za/shows">
                  <div class="navbar-item  "> Shows </div>
                </a>
                <a href="https://www.702.co.za/podcasts">
                  <div class="navbar-item is-active "> Podcasts </div>
                </a>
                <a href="https://www.702.co.za/competitions">
                  <div class="navbar-item  "> Competitions </div>
                </a>
            <form action="/search" method="get" accept-charset="utf-8">
              <div class="local-icon small material-icons material-icon-color-8F9193 search">search</div>
              <input id="search-bar" placeholder="Search ..." class="navbar-search-bar" name="q" />
            </form>
          </div>
          
        </div>
        
        <div id='div-gpt-ad-8343936-2-desktop' class="navbar-ad display-only-on-desktop" >
          <div id="div-gpt-ad-8343936-2">
            <script>
              (function() {
                if (window.innerWidth >= 650 && !DisableAds) {
                  console.log("%c* Header tag called", "color:blue");
                  pg.atq.push(function() {window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-8343936-2'); })});
                }
              })();
            </script>
          </div>
        </div>
        <script>
          (function() {
            if (window.innerWidth <= 649) {
              console.log("%c* Hiding ad content", "color:blue");
              document.getElementById('div-gpt-ad-8343936-2-desktop').innerHTML = "";
            }
          })();
        </script>
      
      
          <div class="news--container nav-contains-ad news--container-active-items">
            <div class="news--options">
                <div data-id="item-22" class="news--option active">Local
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-28" class="news--option ">Politics
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-24" class="news--option ">Business
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-31" class="news--option ">Lifestyle
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-27" class="news--option ">Sport
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-32" class="news--option ">Entertainment
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-23" class="news--option ">World
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-33" class="news--option ">Africa
                  <div class="arrow-right"></div>
                </div>
                <div data-id="item-26" class="news--option ">Opinion
                  <div class="arrow-right"></div>
                </div>
            </div>
            
            <div class="news--main-content">
                <div class="news--title">Latest Local</div>
                <div id="news-card-item-22" class="news--cards ">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432450/sasria-hit-with-claims-of-r32-billion-from-july-unrest-r12-bn-already-paid-out">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/e93x90jpx4yvkm0zu1dj.jpg" class="listing--image" />
                        <strong>
                          Sasria hit with claims of R32 billion from July unrest, R12 bn already paid out
                        </strong>
                        <span>&#x27;It&#x27;s been a painful experience to see the reserves wiped out.&#x27; The Money Show interviews Sasria MD Cedric Masondo.</span>
                        <i>16 November 2021 8:39 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432451/in-the-middle-of-a-crisis-holes-emerge-in-outdated-national-electricity-plan">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/snseeopdtrtwrbfmtyjv.jpg" class="listing--image" />
                        <strong>
                          &#x27;In the middle of a crisis, holes emerge in outdated national electricity plan!&#x27;
                        </strong>
                        <span>Bruce Whitfield talks to expert Chris Yelland as a new study shows up the flaws in SA&#x27;s Integrated Resource Plan for electricity.</span>
                        <i>16 November 2021 8:12 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432461/zuma-tax-ruling-don-t-expect-to-see-his-records-soon-sars-likely-to-appeal">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/gwtfhwr5guc7qjatcway.jpg" class="listing--image" />
                        <strong>
                          Zuma tax ruling: &#x27;Don&#x27;t expect to see his records soon, Sars likely to appeal&#x27;
                        </strong>
                        <span>Bruce Whitfield interviews amaBhungane&#x27;s Sam Sole after High Court ruling that Sars must grant access to Jacob Zuma&#x27;s tax records.</span>
                        <i>16 November 2021 6:52 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/22/local" class="view-all-link">View all Local</a>
                </div>
                
                <div id="news-card-item-28" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432425/president-ramaphosa-declares-mourning-period-in-honour-of-fw-de-klerk">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/mpmdhxdb2m92rt6hczmo.jpg" class="listing--image" />
                        <strong>
                          President Ramaphosa declares mourning period in honour of FW de Klerk
                        </strong>
                        <span>The FW de Klerk Foundation has announced that the cremation and funeral will take place in a private ceremony for family members o...</span>
                        <i>16 November 2021 1:28 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432412/coalition-negotiations-eff-will-not-support-candidates-put-forward-by-anc">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/vsuwjp6rmpcvtxotuiy4.jpg" class="listing--image" />
                        <strong>
                          Coalition negotiations: EFF will not support candidates put forward by ANC
                        </strong>
                        <span>Eyewitness News reporter Theto Mahlakoana reflects on the coalition briefings held by different political parties. </span>
                        <i>16 November 2021 12:43 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432363/we-didn-t-write-letter-to-ramaphosa-over-r1m-digital-vibes-payout-to-diko-siu">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/v7uvlljrfyngamm3alfp.jpg" class="listing--image" />
                        <strong>
                          We didn&#x27;t write letter to Ramaphosa over R1m Digital Vibes payout to Diko - SIU
                        </strong>
                        <span>Spokesperson Kaizer Kganyago says the matter is still under investigation and the agency hasn&#x27;t written a letter to the president.</span>
                        <i>16 November 2021 8:20 AM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/28/politics" class="view-all-link">View all Politics</a>
                </div>
                
                <div id="news-card-item-24" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432449/webuycars-taxi-financing-get-transaction-capital-back-to-pre-pandemic-earnings">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/eqqcksy8bhidlijzxwn7.jpg" class="listing--image" />
                        <strong>
                          WeBuyCars, taxi financing get Transaction Capital back to pre-pandemic earnings 
                        </strong>
                        <span>Bruce Whitfield interviews CEO David Hurwitz about Transaction Capital&#x27;s year-end results.</span>
                        <i>16 November 2021 9:12 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432335/fertiliser-crisis-expect-spiralling-food-prices">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/kmoy99y0u6us10xoshbu.jpg" class="listing--image" />
                        <strong>
                          Fertiliser crisis – expect spiralling food prices
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Dawie Maree, Head of Information and Marketing at FNB Agribusiness.</span>
                        <i>15 November 2021 6:52 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432333/vodacom-adds-6-2-million-customers-in-6-months">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/y1m7rz6n1wl8soattm8k.jpg" class="listing--image" />
                        <strong>
                          Vodacom adds 6.2 million customers in 6 months
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interviews Vodacom Group CEO Shameel Joosub.</span>
                        <i>15 November 2021 6:38 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/24/business" class="view-all-link">View all Business</a>
                </div>
                
                <div id="news-card-item-31" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432213/returning-to-the-office-and-the-dread-of-social-closeness-after-a-long-isolation">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/k6hvhoopj39p7kaeskxc.jpg" class="listing--image" />
                        <strong>
                          Returning to the office and the dread of social closeness after a long isolation
                        </strong>
                        <span>Clinical psychologist Khosi Jiyane offers insights and tips on how to deal with returning to work after the pandemic. </span>
                        <i>14 November 2021 9:58 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431850/we-d-rather-be-putting-all-our-capital-into-new-stores-than-backup-power">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/dcenh5wjujz8crlsbwmg.jpg" class="listing--image" />
                        <strong>
                          &#x27;We&#x27;d rather be putting all our capital into new stores than backup power!&#x27;
                        </strong>
                        <span>Bruce Whitfield interviews vida e caffè CEO Darren Levy and small business owners about surviving amid relentless load shedding.</span>
                        <i>11 November 2021 9:14 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431951/some-of-the-world-s-biggest-car-makers-refuse-to-join-cop26-emissions-agreement">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/omupmv9rgfo6sll63p5x.jpg" class="listing--image" />
                        <strong>
                          COP26 emissions pledge: Some of world&#x27;s biggest car makers join, others refuse
                        </strong>
                        <span>Toyota and Volkswagen are among the brands not coming on board. The Money Show interviews motoring journalist Alex Parker.</span>
                        <i>10 November 2021 6:56 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/31/lifestyle" class="view-all-link">View all Lifestyle</a>
                </div>
                
                <div id="news-card-item-27" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432205/mapimpi-brace-gives-boks-win-against-scotland">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/wid0ltovkzizb91uy4kp.jpg" class="listing--image" />
                        <strong>
                          Mapimpi brace gives Boks win against Scotland 
                        </strong>
                        <span>Even though the home side conceded numerous penalties, the final score was 30 - 15 to the Boks.</span>
                        <i>13 November 2021 6:12 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432054/mamelodi-sundowns-and-long-serving-captain-hlompho-kekana-part-ways">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/qfp9k1ploan8qle9tczq.jpg" class="listing--image" />
                        <strong>
                          Mamelodi Sundowns and long-serving captain Hlompho Kekana part ways
                        </strong>
                        <span>The Zebediela-born midfielder had a distinguished career over 10 years with the club, playing more than 350 matches.</span>
                        <i>11 November 2021 2:49 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431651/amakhosi-ajabulile-after-keagan-dolly-s-brace-against-orlando-pirates">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/yctlmyt2dnvkslzl3bmv.jpg" class="listing--image" />
                        <strong>
                          Amakhosi ajabulile after Keagan Dolly’s brace against Orlando Pirates
                        </strong>
                        <span>Keagan Dolly scored a brace to help Kaizer Chiefs move fifth on the log.
</span>
                        <i>6 November 2021 7:58 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/27/sport" class="view-all-link">View all Sport</a>
                </div>
                
                <div id="news-card-item-32" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432391/702-says-farewell-to-azania-mosaka-as-relebogile-mabotja-joins">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/qepkwminquuwsj9ceeoa.jpg" class="listing--image" />
                        <strong>
                          702 says farewell to Azania Mosaka as Relebogile Mabotja joins
                        </strong>
                        <span>We bid farewell to Azania Mosaka as Relebogile Mabotja joins the 702 family.</span>
                        <i>16 November 2021 2:55 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432374/bride-regrets-sharing-her-wedding-dress-before-wedding-day">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/ctwdqxqiu0qlnhebdo9d.jpg" class="listing--image" />
                        <strong>
                          Bride regrets sharing her wedding dress before wedding day 
                        </strong>
                        <span>Khabazela shares some of the videos that went viral on Twitter and Facebook.
</span>
                        <i>16 November 2021 8:43 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432375/video-ipid-probing-case-after-police-shoot-man-in-muldersdrift-lodge">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/qvs3vhn6gjzpqppautrv.jpg" class="listing--image" />
                        <strong>
                          [VIDEO] Ipid probing case after police shoot man in Muldersdrift lodge
                        </strong>
                        <span>Khabazela shares some of the videos that went viral on Twitter and Facebook.</span>
                        <i>16 November 2021 8:43 AM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/32/entertainment" class="view-all-link">View all Entertainment</a>
                </div>
                
                <div id="news-card-item-23" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432217/society-and-the-investor-can-both-benefit-as-a-result-of-impact-investing">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/neyslp9e6uehagamt1bn.jpg" class="listing--image" />
                        <strong>
                          Society and the investor can both benefit as a result of impact investing
                        </strong>
                        <span>Why is impact investing important? Aunnie Patton Power says it brings a multitude of benefits to society and the investor.</span>
                        <i>15 November 2021 10:28 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431936/african-ingenuity-knows-no-bounds-and-the-cop26-climate-finance-deal-proves-it">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/bx8wwwxzvtwgtrzwblvf.jpg" class="listing--image" />
                        <strong>
                          What the COP26 climate finance deal could mean for Africa
                        </strong>
                        <span>What could the deals and agreements at the Climate Change Conference (COP26) mean for Africa... and are they all a good thing?</span>
                        <i>11 November 2021 8:08 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431523/south-africa-to-benefit-from-giant-green-energy-investment">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/dkpdfhqacoiziwnmago0.jpg" class="listing--image" />
                        <strong>
                          Could sustainable energy reduce climate crisis and boost inclusive growth?
                        </strong>
                        <span>Africa must be cautious in how it tackles the triple threat of climate change, inequality and post-pandemic economic recovery.</span>
                        <i>8 November 2021 6:03 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/23/world" class="view-all-link">View all World</a>
                </div>
                
                <div id="news-card-item-33" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432217/society-and-the-investor-can-both-benefit-as-a-result-of-impact-investing">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/neyslp9e6uehagamt1bn.jpg" class="listing--image" />
                        <strong>
                          Society and the investor can both benefit as a result of impact investing
                        </strong>
                        <span>Why is impact investing important? Aunnie Patton Power says it brings a multitude of benefits to society and the investor.</span>
                        <i>15 November 2021 10:28 AM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432161/can-africa-capitalise-on-its-renewable-resources-to-avoid-energy-crisis">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/hmbggzlg0neiffdh4mfq.jpg" class="listing--image" />
                        <strong>
                          Can Africa capitalise on its renewable resources to avoid an energy crisis?
                        </strong>
                        <span>Africa has an abundance of minerals and alternative energy resources spread across the continent, but are they being extracted and...</span>
                        <i>12 November 2021 3:07 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431936/african-ingenuity-knows-no-bounds-and-the-cop26-climate-finance-deal-proves-it">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/bx8wwwxzvtwgtrzwblvf.jpg" class="listing--image" />
                        <strong>
                          What the COP26 climate finance deal could mean for Africa
                        </strong>
                        <span>What could the deals and agreements at the Climate Change Conference (COP26) mean for Africa... and are they all a good thing?</span>
                        <i>11 November 2021 8:08 AM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/33/africa" class="view-all-link">View all Africa</a>
                </div>
                
                <div id="news-card-item-26" class="news--cards news--inactive-card">
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/432338/book-review-exhausted-make-it-effortless-it-doesn-t-have-to-be-this-hard">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/z4avmwjfhzex3xzuif3h.jpg" class="listing--image" />
                        <strong>
                          [BOOK REVIEW] Exhausted? Make it effortless – it doesn’t have to be this hard
                        </strong>
                        <span>The Money Show’s Bruce Whitfield interview regular book reviewer Ian Mann, MD at Gateways Business Consultants.</span>
                        <i>15 November 2021 7:35 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431953/mtbps-should-provide-hints-on-social-grant-plans-public-sector-wages">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/oyvoj99mbybnajdg51q0.jpg" class="listing--image" />
                        <strong>
                          &#x27;MTBPS should provide hints on social grant plans, public sector wages&#x27;
                        </strong>
                        <span>Peter Worthington (Absa) discusses to what extent the Finance Minister can address SA&#x27;s challenges in his &#x27;mini budget&#x27;.</span>
                        <i>10 November 2021 9:01 PM</i>
                      </a>
                    </div>
                    <div class="listing--item">
                      <a href="https://www.702.co.za/articles/431849/watch-sorry-proudly-south-african-we-re-not-proud-of-that-advert-at-all">
                        <img src="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/u9xgqti8u9t10d7opgzb.jpg" class="listing--image" />
                        <strong>
                          [WATCH] &#x27;Sorry, Proudly South African - we&#x27;re not proud of that advert at all!&#x27;
                        </strong>
                        <span>The Money Show&#x27;s Bruce Whitfield and branding expert Andy Rice discuss Proudly SA&#x27;s unfortunately &#x27;long and dreary&#x27; TV ad.</span>
                        <i>9 November 2021 8:44 PM</i>
                      </a>
                    </div>
                  <a href="https://www.702.co.za/topic/26/opinion" class="view-all-link">View all Opinion</a>
                </div>
            </div>
          </div>
          
      
        <div class="navbar-border-line"></div>
        
      
        
      </div>
          
      
      <div class="navbar-spacer navbar-spacer-contains-ad"></div>
      
      
      <div class="page--container">
        <!-- Section Start -->
        <div class="column--container">

          <div class="column--left">

            <h1 class="page--title">Podcasts</h1>

            <!-- Section Start -->
              <div class="sections--path-box margin-top-15 display-only-on-desktop">
                  <div class="sections--path-secondary">
                    <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane" class="sections--path-primary">
                      Early Breakfast With Africa Melane
                    </a>
                    <div class="sections--path-icon local-icon small material-icons material-icon-color-419CE6">arrow_forward</div>
                  </div>
                <div class="sections--path-secondary">
                  Political parties asking for postponement  of council meeting
                </div>
              </div>
            <!-- Section End -->

            <!-- Section Start -->
            <div class="article--container">

              
              <script type="application/ld+json" data-type='ads'>
              {
                 "@context": "http://schema.org/",
                 "@type": "PodcastEpisode",
                 "url": "https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566988/political-parties-asking-for-postponement-of-council-meeting",
                 "name": "Political parties asking for postponement  of council meeting",
                 "datePublished": "17 November 2021 5:34 AM",
                 "timeRequired": "4:9",
                 "description": "Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)&lt;br /&gt;
&lt;br /&gt;
Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni.",
                 
                 "publisher": {
                   "@type": "Organization",
                   "name": "702",
                   "url": "https://www.702.co.za",
                   "logo": "https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/78459a85-4f1b-4367-b6e7-ade30039c72b/image.jpg?t&#x3D;1637120037&amp;size&#x3D;Medium"
                   },
                 "partOfSeries": {
                   "@type": "CreativeWorkSeries",
                   "name": "Early Breakfast With Africa Melane",
                   "url": "https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane"
                 }
               }
              }
              </script>
              
              <div class="listing">
                <div class="listing--item">
                  <div class="listing--image" data-async-background-image="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/78459a85-4f1b-4367-b6e7-ade30039c72b/image.jpg?t&#x3D;1637120037&amp;size&#x3D;Medium"></div>
                  <h2 class="listing--title">Political parties asking for postponement  of council meeting</h2>
                  <div class="listing--meta display-only-on-desktop">
                    <div class="listing--date">17 November 2021 5:34 AM</div>
                  </div>
                  <p class="listing--description">
                    Guest: Lance Joel | Chief of Operations (COO) at South African Local Government Association (Salga)<br />
<br />
Political parties aimed at taking over the hung Tshwane and Joburg metros in a coalition stalled yesterday resulting in a call for the postponement of the scheduled inaugural council meeting on Thursday where a mayor and a speaker of the council are expected to be elected. Africa is speaking to Lance Joel,  Chief Executive Officer at the South African Local Government Association (SALGA) about how service delivery will be affected in the Tshwane and Ekurhuleni.
                  </p>
                  
              
                  
                </div>
              </div>

              <div class="podcast--playlist--compact margin-bottom-15">
                  <iframe src="https://omny.fm/shows/early-breakfast-talk/playlists/podcast/embed?style=cover&selectedClip=78459a85-4f1b-4367-b6e7-ade30039c72b&list=0" scrolling="no" frameborder="none" width="100%"></iframe>
                <br />
                
              </div>


              <div class="stretch--container tag-and-share--container  display-only-on-mobile">
                <div class="tag-and-share--tags">
                  
                </div>

                <div class="tag-and-share--share hidden">
                  <div>Share This:</div>
                  <div class="tag-and-share--items">

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-twitter material-icon-color-8F9193"></li>
                    </div>

                    <div class="tag-and-share--item">
                      <li class="local-icon zmdi zmdi-facebook-box material-icon-color-8F9193"></li>
                    </div>

                  </div>
                </div>

              </div>


              <h3 class="section--title no-margin-bottom margin-top-30">More episodes from Early Breakfast With Africa Melane</h3>
              <div class="summary--listing">
                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/e96fb8f7-5def-470f-ab96-ade300423c8e/image.jpg?t&#x3D;1637121790&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566991/feedback-on-54-hour-joburg-water-cuts">Feedback on 54-hour Joburg water cuts</a></h3>
                      <div class="summary--listing--date">17 November 2021 6:03 AM</div>
                      <p class="summary--listing--description">Guest: Etienne Hugo, General Manager of Operations at Joburg water<br />
<br />
Africa is joined by GM for operations at Johannesburg Water Etienne Hugo to talk about some of the feedback on the 54-hour water cuts in the city. Rand Water scheduled a shutdown of water pipes supplying parts of Gauteng from Monday to today.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566991/feedback-on-54-hour-joburg-water-cuts" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/946e8731-5521-400f-9f8d-ade3003778a1/image.jpg?t&#x3D;1637119395&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566984/should-there-be-other-more-vaccine-options-other-than-johnson-johnson-and-pfizer">Should there be other more vaccine options other than Johnson &amp; Johnson and Pfizer?</a></h3>
                      <div class="summary--listing--date">17 November 2021 5:23 AM</div>
                      <p class="summary--listing--description">Guest: Prof Linda - Gail Bekker | Head Of The Desmond Tutu Hiv Centre at UCT<br />
<br />
The School of Public Health sent a letter to the Minister of Health asking why healthcare professionals could only receive booster shots of the Johnson & Johnson COVID-19 vaccine through Sisonke’s research. Africa is joined by Dr. Linda-Gail Bekker to talk about the purpose of COVID-19 Booster Shots.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566984/should-there-be-other-more-vaccine-options-other-than-johnson-johnson-and-pfizer" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/3a1ec424-dc43-470e-bd34-ade30031463a/image.jpg?t&#x3D;1637118136&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566981/health-feature-mental-illness-during-pregnancy">Health Feature:  Mental illness during pregnancy</a></h3>
                      <div class="summary--listing--date">17 November 2021 5:02 AM</div>
                      <p class="summary--listing--description">Guest: Christel  Roets | Clinical Psychologist  at Psych Central<br />
<br />
1 in 5 women has had mental health problems during pregnancy or after birth. Africa is joined by Clinical Psychologist Cristel Roets to talk about how common mental health problems occur during pregnancy.. <br />
<br />
<br />
<br />
 </p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566981/health-feature-mental-illness-during-pregnancy" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/f742d37a-546d-4585-99ba-ade3002fea09/image.jpg?t&#x3D;1637117767&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566978/fitness-with-liezel-v-best-friend-training-workout-with-your-pet">Fitness with Liezel V: Best Friend Training: Workout with your Pet!</a></h3>
                      <div class="summary--listing--date">17 November 2021 4:56 AM</div>
                      <p class="summary--listing--description">Guest: Liezel Van Der Westhuizen | Presenter at Talk Radio 702 / 567 CapeTalk<br />
<br />
Forget training alone, or at home with just your mobile phone; Our resident fitness enthusiast Liezel van der Westhuizen, has found a great way to get you your daily fitness fix - and it includes your furry loved ones! Liezel joins Africa to talk about  fitness apps that take working out with man’s best friend to new level.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566978/fitness-with-liezel-v-best-friend-training-workout-with-your-pet" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/a03eaa4e-2944-4b04-bd20-ade200423fb6/image.jpg?t&#x3D;1637035384&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566629/sahrc-hearing-into-the-july-2021-unrest">SAHRC hearing into the July 2021 unrest</a></h3>
                      <div class="summary--listing--date">16 November 2021 6:03 AM</div>
                      <p class="summary--listing--description">Guest: Theto Mahlakoana | Reporter at Eyewitness News<br />
<br />
Africa Melane is joined by EWN Reporter Theto Mahlakoana to talk about Day 1 of The South African Human Rights Commission (SAHRC) national investigative hearing into the July unrest. The inquiry seeks to make sense of what took place in July when community members in parts of Gauteng and KwaZulu-Natal. Three hundred and thirty-seven people were killed while thousands were arrested.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566629/sahrc-hearing-into-the-july-2021-unrest" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/046b946e-9fed-4191-871b-ade2003761e9/image.jpg?t&#x3D;1637033019&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566625/anc-mayoral-candidate-interviews">ANC mayoral candidate interviews</a></h3>
                      <div class="summary--listing--date">16 November 2021 5:23 AM</div>
                      <p class="summary--listing--description">Guest: Babalo Ndenze | Parliamentary Correspondent at EWN<br />
<br />
The African National Congress held interviews for the mayoral candidates in municipalities where the party has won with an outright majority yesterday. Africa is joined by EWN Political Reporter Babalo Ndenze to talk about the outcomes of the interview process. The interviews took place at Luthuli House in Johannesburg and before the local government elections, the ANC took the initiative and interviewed three candidates for the position of mayor at the City of Johannesburg.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566625/anc-mayoral-candidate-interviews" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/fbe4b9c2-90f1-42da-9e8d-ade20036379d/image.jpg?t&#x3D;1637032779&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566622/freedom-front-plus-on-possibilities-of-coalitions">Freedom Front Plus on possibilities of coalitions</a></h3>
                      <div class="summary--listing--date">16 November 2021 5:20 AM</div>
                      <p class="summary--listing--description">Guest: Wouter Wessels | National Head of Elections and Strategy. at Freedom Front Plus<br />
Africa is joined by Wouter Wessels from the Freedom Front Plus party to talk about some of the parties' coalition talks and the fate of Gauteng's three biggest metros - Tshwane, Johannesburg and Ekurhuleni.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566622/freedom-front-plus-on-possibilities-of-coalitions" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/a22fe65c-d236-412b-837e-ade20031618d/image.jpg?t&#x3D;1637031798&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566618/travel-tourism-support-the-hotel-industry-this-festive-season">Travel &amp; Tourism: Support the hotel industry this festive season</a></h3>
                      <div class="summary--listing--date">16 November 2021 5:03 AM</div>
                      <p class="summary--listing--description">Guest: Nicky  Coenen | Group General Manager at The Last Word<br />
<br />
Hotels in South Africa have had to change drastically as a result of the COVID-19 pandemic. Africa speaks to Nicky Coenen Group General Manager at The Last Word about some of the effects the pandemic had on them and  how locals can support the hotel industry over the festive season.</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566618/travel-tourism-support-the-hotel-industry-this-festive-season" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>                  <div class="summary--listing--item">
                      <div class="summary--listing--image">
                        <img src="https://www.omnycontent.com/d/clips/5dcefa8e-00a9-4595-8ce1-a4ab0080f142/259a8360-cee7-442b-87fd-aca300f6b899/b2a196ed-7983-4b46-ad2a-ade2002ddfd5/image.jpg?t&#x3D;1637030945&amp;size&#x3D;Medium" alt="" />
                      </div>
                    <div class="summary--listing__right">
                      <h3 class="summary--listing--title"><a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566615/fitness-with-liezel-v-how-to-set-up-spin-bike">Fitness with Liezel V: How to set up SPIN BIKE</a></h3>
                      <div class="summary--listing--date">16 November 2021 4:49 AM</div>
                      <p class="summary--listing--description">Guest: Liezel Van Der Westhuizen | Presenter at Talk Radio 702 / 567 CapeTalk<br />
<br />
Our resident fitness enthusiast Liezel van der Westhuizen, is also an avid cyclist with years of experience and a wealth of insights to share. She joins Africa Melane to talk about the fundamentals of indoor cycling, Spin classes, and even offers up tips on how to properly set up a Spin bike!</p>
                      <a href="https://www.702.co.za/podcasts/468/early-breakfast-with-africa-melane/566615/fitness-with-liezel-v-how-to-set-up-spin-bike" class="summary--listing--read-more animate-icon">
                        LISTEN TO PODCAST 
                        <span class="local-icon small material-icons material-icon-color-419CE6">arrow_forward</span>
                      </a>
                    </div>
                    <br class="clear" />
                  </div>              </div>

            </div>
            <!-- Section End -->
          </div>

          <div class="column--right">
          
            <div class="column--right-inner">
          
              <div id="div-gpt-ad-MPU1">
                <script>
                  // googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
                </script>
              </div>
              
                  <h4 class="content--title content--title__alt">
          Trending
        </h4>
          <div class="compact--container">
            <a href="https://www.702.co.za/articles/432461/zuma-tax-ruling-don-t-expect-to-see-his-records-soon-sars-likely-to-appeal?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                Zuma tax ruling: &#x27;Don&#x27;t expect to see his records soon, Sars likely to appeal&#x27;
              </h5>
              <p class="compact--meta">
                Business Local Politics 
              </p>
            </a>
            <a href="https://www.702.co.za/articles/432391/702-says-farewell-to-azania-mosaka-as-relebogile-mabotja-joins?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                702 says farewell to Azania Mosaka as Relebogile Mabotja joins
              </h5>
              <p class="compact--meta">
                Lifestyle Local Entertainment 
              </p>
            </a>
            <a href="https://www.702.co.za/articles/432455/pasop-eskom-says-power-system-is-severely-constrained?ref&#x3D;pid:94" class="compact--item">
              <h5 class="compact--title">
                PASOP: Eskom says power system is severely constrained
              </h5>
              <p class="compact--meta">
                Local 
              </p>
            </a>
          </div>
    
              
                <h4 class="content--title content--title__alt">
          <img class="section--image" src="/images/ewn_logo.png" alt="EWN"> Highlights
      </h4>
        <div class="compact--container compact--container__avatar">
                <a href="https://ewn.co.za/2021/11/17/sa-records-273-new-covid-infections-15-more-fatalities" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/rvim3njlevvl75hbi80h.jpg"></span>
                  <h5 class="compact--title">
                      SA records 273 new COVID infections, 15 more fatalities
                  </h5>
                  <p class="compact--meta">
                      17 November 2021 6:33 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/11/17/biden-clarifies-remark-about-independent-taiwan" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/rgs5urwdwdmr78bndwcy.jpg"></span>
                  <h5 class="compact--title">
                      Biden clarifies remark about &#x27;independent&#x27; Taiwan
                  </h5>
                  <p class="compact--meta">
                      17 November 2021 6:23 AM
                  </p>
                </a>
                <a href="https://ewn.co.za/2021/11/17/pfizer-strikes-global-licensing-deal-for-covid-pill" target="_blank" class="compact--item">
                    <span class="compact--image" data-async-background-image="https://cdn.primedia.co.za/primedia-broadcasting/image/upload/c_fill,h_150,w_150/mw3alq76jtyxy0tnikct.jpg"></span>
                  <h5 class="compact--title">
                      Pfizer strikes global licensing deal for COVID pill
                  </h5>
                  <p class="compact--meta">
                      17 November 2021 6:19 AM
                  </p>
                </a>
        </div>
    
          
            </div>
          
          </div>
        </div>
        <!-- Section End -->
      </div>

      <div class="footer--container">
        <div class="footer--inner-container">
      
          
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/topic/22/local">
                    <div class="footer--nav-item">
                      - Local
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/23/world">
                    <div class="footer--nav-item">
                      - World
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/28/politics">
                    <div class="footer--nav-item">
                      - Politics
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/27/sport">
                    <div class="footer--nav-item">
                      - Sports
                    </div>
                  </a>
                  <a href="https://www.702.co.za/topic/24/business">
                    <div class="footer--nav-item">
                      - Business
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/features">
                    <div class="footer--nav-item">
                      - Features
                    </div>
                  </a>
                  <a href="https://www.702.co.za/podcasts">
                    <div class="footer--nav-item">
                      - Podcasts
                    </div>
                  </a>
                  <a href="https://www.702.co.za/line-up">
                    <div class="footer--nav-item">
                      - Lineup
                    </div>
                  </a>
                  <a href="https://www.702.co.za/shows">
                    <div class="footer--nav-item">
                      - Shows
                    </div>
                  </a>
              </div>
              <div class="footer--nav-item-list">
                  <a href="https://www.702.co.za/presenters">
                    <div class="footer--nav-item">
                      - Presenters
                    </div>
                  </a>
                  <a href="https://www.702.co.za/competitions">
                    <div class="footer--nav-item">
                      - Competitions
                    </div>
                  </a>
              </div>
      
              <div class="social-media-icon-set">
                <a href="https://www.facebook.com/TalkRadio702" target="_blank">
                  <li class="local-icon zmdi zmdi-facebook-box material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://twitter.com/Radio702" target="_blank">
                  <li class="local-icon zmdi zmdi-twitter material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.instagram.com/talkradio702/" target="_blank">
                  <li class="local-icon zmdi zmdi-instagram material-icon-color-FFFFFF"></li>
                </a>
                <a href="https://www.youtube.com/user/TalkRadio702" target="_blank">
                  <li class="local-icon zmdi zmdi-youtube-play material-icon-color-FFFFFF"></li>
                </a>
              </div>
            
              <div class="footer--copyright">
                <a href="https://www.702.co.za/terms-conditions"><span>Copyright 2021 All Rights Reserved | </span> </a>
                <a href="https://www.702.co.za/terms-conditions"><span>Terms &amp; Conditions | </span> </a>
                <a href="https://www.702.co.za/privacy-notice"><span>Privacy Policy | </span> </a>
                <a href="https://www.702.co.za/paia"><span>PAIA</span></a>
              </div>
          
          
        </div>
      </div>    </div>

    <!-- Javascript Modules -->
    <script type="text/javascript">var PJAX_ENABLED = true;</script>
    <script type="text/javascript">var TRITON_STATION = 'FM702';</script>
    <script type="text/javascript">var STATION_NAME = '702Web';</script>
    
    <script src="//sdk.listenlive.co/web/2.9/td-sdk.min.js"></script>
    
          <script type="text/javascript">var ADS_BLOCK_ONE = 'div-gpt-ad-1496662568554-7';</script>
          <script type="text/javascript">var ADS_BLOCK_TWO = 'div-gpt-ad-1499334896438-2';</script>
      <script type="text/javascript" src="/build/js/app-1b4745aac7.vendor.min.js"></script>
      
      <script type="text/javascript" src="/build/js/app-7693d8f73b.js"></script>
    
    <!-- TrafficCop -->
    <script src="//m2d.m2.ai/pg.702.co.za.js" async> </script>
    <script src="//cdn.pubguru.com/fb.js" async> </script>
    <!-- TrafficCop -->
    
    <script>
      // Youtube
      var tag = document.createElement('script');
      tag.src = "https://www.youtube.com/iframe_api";
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      var ytplayer;
      var ytlastState = -10;
      
      function onYouTubeIframeAPIReady() {
        if (document.querySelector('meta[name="youtube_video_uuid"]') !== null) {
          ytplayer = new YT.Player('youtube_player', {
            videoId: document.querySelector('meta[name="youtube_video_uuid"]').content,
            events: {
              'onReady': onPlayerReady,
              'onStateChange': onPlayerStateChange,
              'OnError': onError
            }
          });
        }
      }
      function onPlayerReady(event) {
        event.target.playVideo();
      }
      function onPlayerStateChange(event) {
        if (ytlastState > 0 && event.data == -1) {
          var checkURL = "https://connect.primedia.co.za/youtube_check/" + document.querySelector('meta[name="youtube_video_uuid"]').content;
          fetch(checkURL);
        }
        ytlastState = event.data;
      }
      function onError(event) {
        console.log('error', event);
      }
    </script>
    
    <script type="text/javascript" src="//pym.nprapps.org/pym-loader.v1.min.js"></script>
    
    <script id="idSyncScript" type="text/javascript" src="//playerservices.live.streamtheworld.com/api/idsync.js?station=FM702&gdpr=1"></script>
    
    <script type="text/javascript">
    /**
    * Function that tracks a click on an outbound link in Google Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label.
    */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
        function () {
          document.location = url;
        }
      });
    }
    </script>
    
    <!-- BEGIN NARRATIIVE CODE -->
    <!-- COPYRIGHT NARRATIIVE -->
    <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM -->
    <noscript>
       <img src="https://collector.effectivemeasure.net/noscript" alt="" style="position:absolute; left:-5px;" />
    </noscript>
    <!-- END NARRATIIVE CODE -->
  </body>
</html>
